Page 1 of 2 12 LastLast
Results 1 to 10 of 12

Thread: Ahnlab problem

  1. #1
    Orange Mushroom
    Join Date
    Oct 2011
    Posts
    16
    IGN
    Coresp1ne
    Level
    12x
    Class
    Dual Blade
    World
    Culverin

    Ahnlab problem

    Hey, when Ahnlabs is loading this error pops up all the time i try, : 7vkTy.pngNo idea why i get this problem, never had it before.Thanks in forehand /Steevz

  2. #2
    Manon

    Join Date
    Dec 2011
    Posts
    185
    World
    Culverin
    Celebrate!
Gift received at 08-14-2012, 10:22 AM from KremeChoco
    Quote Originally Posted by Steevz View Post
    Hey, when Ahnlabs is loading this error pops up all the time i try, : 7vkTy.pngNo idea why i get this problem, never had it before.Thanks in forehand /Steevz
    There have been at least 2 other threads in this section with the same error as you.
    I suggest you go to those and if the answer isn't there PM the people and ask them what they did.

  3. #3
    Dodo
    Join Date
    Sep 2011
    Posts
    329
    IGN
    Typhilion
    Level
    18x
    Class
    Zero
    World
    Fleta
    Celebrate!
Gift received at 08-14-2012, 10:22 AM from KremeChoco
    You run Ahnlab from maplestory.nexon.com then start it with game launcher.

  4. #4
    Manon

    Join Date
    Dec 2011
    Posts
    185
    World
    Culverin
    Celebrate!
Gift received at 08-14-2012, 10:22 AM from KremeChoco
    Quote Originally Posted by eclipse742 View Post
    You run Ahnlab from maplestory.nexon.com then start it with game launcher.
    Wrong error.

  5. #5
    Eckhart
    Join Date
    Sep 2011
    Posts
    543
    Celebrate!
Gift received at 08-14-2012, 10:22 AM from KremeChoco
    Quote Originally Posted by KillerKookie View Post
    Wrong error.
    Actually he's right you might want do some researching before you accuse of someone being wrong
    Proof:http://leafre.net/showthread.php?723...light=32a10020

  6. #6
    Dodo
    Join Date
    Sep 2011
    Posts
    329
    IGN
    Typhilion
    Level
    18x
    Class
    Zero
    World
    Fleta
    Celebrate!
Gift received at 08-14-2012, 10:22 AM from KremeChoco
    Quote Originally Posted by KillerKookie View Post
    Wrong error.
    Its not the wrong error. His error is that Ahnlab Online Security isn't loading up so you need to go to the website to load it before you can play.

  7. #7
    Manon

    Join Date
    Dec 2011
    Posts
    185
    World
    Culverin
    Celebrate!
Gift received at 08-14-2012, 10:22 AM from KremeChoco
    Quote Originally Posted by SuperPie View Post
    Actually he's right you might want do some researching before you accuse of someone being wrong
    Proof:http://leafre.net/showthread.php?723...light=32a10020
    Quote Originally Posted by eclipse742 View Post
    Its not the wrong error. His error is that Ahnlab Online Security isn't loading up so you need to go to the website to load it before you can play.
    Umm no, I was right.
    His(His being ecplipse) fix is for: Ahnlab 32a1001b error NOT Ahnlab 32a10020 error.
    Both are different errors and even in the thread you linked he said that doing what mikedabomb(Now known as Lone. Or in this case eclipse) said didn't work.
    This is what he said fixed it "kay, finally solved :) I Just reinstalled KMS '-' and uninstalled AhnLab Security. "
    Next time read whole thread before you say it proves me wrong when in fact it proves me right.
    Last edited by KillerKookie; 02-24-2012 at 05:50 PM.

  8. #8
    Orange Mushroom
    Join Date
    Oct 2011
    Posts
    16
    IGN
    Coresp1ne
    Level
    12x
    Class
    Dual Blade
    World
    Culverin
    well as i couldnīt play kMS at the time i got frustrated...so i did an system recovery to an earlier date :p. But before that i took away all files/uninstalled it, took away everything having with maplestory/wizet/nexon to do in regedit but that didnīt help. But ya atleast i can play now :D, thanks for everyone for helping though ;)

  9. #9
    Eckhart
    Join Date
    Sep 2011
    Posts
    543
    Celebrate!
Gift received at 08-14-2012, 10:22 AM from KremeChoco
    Quote Originally Posted by KillerKookie View Post
    Umm no, I was right.
    His(His being ecplipse) fix is for: Ahnlab 32a1001b error NOT Ahnlab 32a10020 error.
    Both are different errors and even in the thread you linked he said that doing what mikedabomb(Now known as Lone. Or in this case eclipse) said didn't work.
    This is what he said fixed it "kay, finally solved :) I Just reinstalled KMS '-' and uninstalled AhnLab Security. "
    Next time read whole thread before you say it proves me wrong when in fact it proves me right.
    Where did you see ''b'' on the ss?

  10. #10
    Manon

    Join Date
    Dec 2011
    Posts
    185
    World
    Culverin
    Celebrate!
Gift received at 08-14-2012, 10:22 AM from KremeChoco
    Quote Originally Posted by SuperPie View Post
    Where did you see ''b'' on the ss?
    OMFG, this persons error is 32a10020....
    What eclipse said is the fix for a different error which is 32a1001b....

    Anyway I'm glad you can now play KMS

 

 
Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •