Results 1 to 4 of 4
  1. #1
    Moon Bunny
    Join Date
    Feb 2012
    Posts
    61
    IGN
    MoonMellow
    Level
    91
    Class
    Luminous
    World
    Culverin
    Celebrate!
Gift received at 08-14-2012, 10:22 AM from KremeChoco

    Can't fix error 32a1001b

    I've checked the Common Error and fixes page and doesn't work I've restarted and clicked the pink button but it won't work. Anyone got any fixes?

  2. #2
    Manon

    Join Date
    Dec 2011
    Posts
    185
    World
    Culverin
    Celebrate!
Gift received at 08-14-2012, 10:22 AM from KremeChoco
    Try to replace your current Hackshield folder with a new one?
    That's all I can think of.

  3. #3
    Cygnus
    Join Date
    Nov 2011
    Posts
    842
    You have to make sure that the AhnLab thing is running on the site.
    Just leave it on Nexon.net, wait until it appears, then let it finish.
    Then you should be able to log on.
    Quote Originally Posted by aboveposteris900elo
    I dont think "you fucking suck scrublord, buy some wards and stop feeding like a nubsie-pubsie or I'll skullfuck your dad." is a statement of friendship.
    -/r/leagueoflegends

    Thinking about starting League of Legends?

    Quote Originally Posted by cheesiest View Post
    i'm dumb

  4. #4
    Moon Bunny
    Join Date
    Feb 2012
    Posts
    61
    IGN
    MoonMellow
    Level
    91
    Class
    Luminous
    World
    Culverin
    Celebrate!
Gift received at 08-14-2012, 10:22 AM from KremeChoco
    Quote Originally Posted by Raul View Post
    You have to make sure that the AhnLab thing is running on the site.
    Just leave it on Nexon.net, wait until it appears, then let it finish.
    Then you should be able to log on.
    Is it supposed to stay on the same page with the big pink button?

    ---------- Post added at 03:20 PM ---------- Previous post was at 02:39 PM ----------

    Quote Originally Posted by Raul View Post
    You have to make sure that the AhnLab thing is running on the site.
    Just leave it on Nexon.net, wait until it appears, then let it finish.
    Then you should be able to log on.
    Merci, MERCI, it works thank you, Merci!

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •