Results 1 to 2 of 2
  1. #1
    Jr. Celion
    Join Date
    Nov 2011
    Posts
    37
    World
    Culverin

    eKMS3 exe won't run

    I get the following error

    ".Net Framework Initialization Error

    To run this application, you must first install one of the following versions of the .NET Framework:
    v4.0.30319"

    Can anyone help me out?
    Every time you read this sentence one african baby dies....


    YOU BASTARD!!

  2. #2
    Don't PM me for support.




    Join Date
    Sep 2000
    Posts
    6,612
    IGN
    Faithen
    Level
    191
    Class
    Zero
    World
    Luna
    Celebrate!

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •