Results 1 to 2 of 2
  1. #1
    Banned
    Join Date
    Aug 2012
    Posts
    28
    World
    Culverin

    Installing Stays at 0%

    When i install KMS it just stays at 0% it's been about 3 hours and it still says 0% Please help!

    ---------- Post added at 12:38 PM ---------- Previous post was at 12:25 PM ----------

    the NGM.log that comes with th install says this [08/15 11:28:38] Init GameCode : 0
    [08/15 11:28:38] exe : 1.0.1.16182
    [08/15 11:28:38] dll : 1.0.1.19292
    [08/15 11:28:38] Resource : 1.0.0.19304
    [08/15 11:28:38] OS : Windows XP Service Pack 3
    [08/15 11:28:38] Admin : True
    [08/15 11:28:38] IE : 8.0.6001.18702
    [08/15 11:28:40] Install Pane Start
    [08/15 11:28:40] Install Start
    [08/15 11:28:50] User Temp Directory : C:\DOCUME~1\DAD&KI~1\LOCALS~1\Temp
    [08/15 11:28:50] Use CRC : false
    [08/15 11:28:50] File Name : C:\MapleInstall.exe
    [08/15 11:28:50] Game Code : 589825
    [08/15 11:28:54] File information mismatch: 0, 1962115669, 3368610050
    [08/15 11:28:54] ErrCode : 15000 - 206 - 0

    ---------- Post added at 01:07 PM ---------- Previous post was at 12:38 PM ----------

    oh and also i get error code 46

  2. #2
    Banned
    Join Date
    Aug 2012
    Posts
    28
    World
    Culverin
    Nevermind now it goes past 0% to 30% and then jumps to 66% then jumps to 100%.

 

 

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •